   <!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.savonafbc.it/xmlrpc.php">
<title>Torneo delle Regioni: avanti gli Allievi liguri di Berruti e Lazzaretti - Savona FBC - Sito Ufficiale</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Articoli"/>
<link rel="canonical" href="https://www.savonafbc.it/torneo-delle-regioni-avanti-gli-allievi-liguri-di-berruti-e-lazzaretti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torneo delle Regioni: avanti gli Allievi liguri di Berruti e Lazzaretti - Savona FBC - Sito Ufficiale" />
<meta property="og:description" content="Articoli" />
<meta property="og:url" content="https://www.savonafbc.it/torneo-delle-regioni-avanti-gli-allievi-liguri-di-berruti-e-lazzaretti/" />
<meta property="og:site_name" content="Savona FBC - Sito Ufficiale" />
<meta property="article:publisher" content="https://www.facebook.com/Savona-Fbc-550033585059661/?ref=page_internal" />
<meta property="article:tag" content="#SavonaFbc #Savona #calcio #sport #liguria #SettoreGiovanile" />
<meta property="article:section" content="Savona FBC" />
<meta property="article:published_time" content="2018-03-27T09:43:28+00:00" />
<meta property="article:modified_time" content="2018-03-27T09:44:03+00:00" />
<meta property="og:updated_time" content="2018-03-27T09:44:03+00:00" />
<meta property="og:image" content="https://www.savonafbc.it/wp-content/uploads/2018/03/1287699.png" />
<meta property="og:image:secure_url" content="https://www.savonafbc.it/wp-content/uploads/2018/03/1287699.png" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="342" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Articoli" />
<meta name="twitter:title" content="Torneo delle Regioni: avanti gli Allievi liguri di Berruti e Lazzaretti - Savona FBC - Sito Ufficiale" />
<meta name="twitter:site" content="@savonafbc" />
<meta name="twitter:image" content="https://www.savonafbc.it/wp-content/uploads/2018/03/1287699.png" />
<meta name="twitter:creator" content="@savonafbc" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.savonafbc.it\/","sameAs":["https:\/\/www.facebook.com\/Savona-Fbc-550033585059661\/?ref=page_internal","https:\/\/www.instagram.com\/savonafbc\/","https:\/\/twitter.com\/savonafbc"],"@id":"#organization","name":"FBC Savona 1907","logo":"https:\/\/www.savonafbc.it\/wp-content\/uploads\/2017\/10\/logo_312x312.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Savona FBC - Sito Ufficiale &raquo; Feed" href="https://www.savonafbc.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Savona FBC - Sito Ufficiale &raquo; Feed dei commenti" href="https://www.savonafbc.it/comments/feed/" />
<link rel='stylesheet' id='css-0-css'  href='https://www.savonafbc.it/wp-content/mmr/725e6ea8-1518019936.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='topclub_google_fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css'  href='https://www.savonafbc.it/wp-content/mmr/56e91986-1522079652.min.css' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <style type="text/css"></style><script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.savonafbc.it/wp-content/mmr/6973635f-1522079653.min.js'></script>
<link rel='https://api.w.org/' href='https://www.savonafbc.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.savonafbc.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.savonafbc.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<meta name="generator" content="SportsPress 2.5.10" />
<link rel='shortlink' href='https://www.savonafbc.it/?p=3206' />
<link rel="alternate" type="application/json+oembed" href="https://www.savonafbc.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.savonafbc.it%2Ftorneo-delle-regioni-avanti-gli-allievi-liguri-di-berruti-e-lazzaretti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.savonafbc.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.savonafbc.it%2Ftorneo-delle-regioni-avanti-gli-allievi-liguri-di-berruti-e-lazzaretti%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114108316-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114108316-1');
</script><link rel="icon" href="https://www.savonafbc.it/wp-content/uploads/2017/12/faviconsavona-min.png" sizes="32x32" />
<link rel="icon" href="https://www.savonafbc.it/wp-content/uploads/2017/12/faviconsavona-min.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.savonafbc.it/wp-content/uploads/2017/12/faviconsavona-min.png" />
<meta name="msapplication-TileImage" content="https://www.savonafbc.it/wp-content/uploads/2017/12/faviconsavona-min.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width : 480px) {
   .slider-wrap {
      display: none;
   }
}

.media-wrap {
    column-count: 3;
    column-gap: 10px;
    -webkit-column-count: 3;
    -webkit-column-gap: 10px;
    -moz-column-count: 3;
    -moz-column-gap: 10px;
    -o-column-count: 3;
    -o-column-gap: 10px;
}

@media only screen and (max-width : 767px) {
.media-wrap {
        column-count: 2;
        column-gap: 10px;
        -moz-column-count: 2;
        -moz-column-gap: 10px;
        -webkit-column-count: 2;
        -webkit-column-gap: 10px;
}
} 
		</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-3206 single-format-standard">

    <div class="site-wrap site-wrap-sticky ">
        <header class="tophead  navbar-fixed-top navbar-wp-nopanel ">
            <div class="firstline">
                <div class="container">
                  <div class="row">
                   <div class="logo-wrap">
                        <div class="logo-block">
                           <div class="logo-img-wrap">
                                <a href="/">
                                <img class="logo-img" src="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png" alt="logo">
                                </a>
                            </div>
                        </div>
                   </div>

                   <div class="top-btns-wrap">
                                              <div class="top-btn">
                           <a class="top-btn-link" href="/login"><i class="fa fa-sign-in" aria-hidden="true"></i></a>                       </div>
                                              
                                              <div class="menu-search-wrap search-toggle-li">
                            <a class="head-menu-search-link" href="#" id="searchtoggl">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </a>
                            <div class="searchbar">
                              <form action="https://www.savonafbc.it/" id="searchform" class="searchform" method="get" role="search">
    <input type="text" id="s" class="s" name="s" placeholder="Search...">
    <button type="submit" id="searchsubmit" name="submit" class="searchsubmit"><i class="fa fa-search inner-search-icon" aria-hidden="true"></i></button>
</form>
                            </div>
                       </div>
                                             
                                        </div>
                  
                  </div>
                </div>
            </div>
            <div class="secondline">
                <div class="container">
                  <div class="row">
                   <div class="head-menu-container">
                   
                   <div class="dropdown-toggle-wrap">
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#head-menu-wrap">
                             <span class="icon-bar"></span>
                             <span class="icon-bar"></span>
                             <span class="icon-bar"></span>
                        </button>
                    </div>
                    <div class="clear"></div>
                   
                    <div class="head-menu-wrap collapse navbar-collapse" id="head-menu-wrap">
                          <ul id="hoverdrop" class="head-menu-list"><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a title="Home" href="/">Home</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 dropdown"><a title="Società" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Società <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu animated fadeIn">
	<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a title="Storia" href="https://www.savonafbc.it/la-storia-del-club/">Storia</a></li>
	<li id="menu-item-1637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1637"><a title="Organigramma Societario" href="https://www.savonafbc.it/organigramma-societario/">Organigramma Societario</a></li>
</ul>
</li>
<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-has-children menu-item-317 dropdown"><a title="Prima Squadra" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Prima Squadra <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu animated fadeIn">
	<li id="menu-item-2615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2615"><a title="Calendario 17/18" href="https://www.savonafbc.it/calendario/">Calendario 17/18</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-sp_list menu-item-513"><a title="Rosa" href="https://www.savonafbc.it/list/elenco-giocatori/">Rosa</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a title="Staff Tecnico" href="https://www.savonafbc.it/staff-tecnico/">Staff Tecnico</a></li>
</ul>
</li>
<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-336 dropdown"><a title="Biglietteria" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Biglietteria <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu animated fadeIn">
	<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a title="Biglietti" href="https://www.savonafbc.it/biglietti/">Biglietti</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574"><a title="Accredito Stampa" href="https://www.savonafbc.it/accredito-stampa/">Accredito Stampa</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577"><a title="Coni-FIGC-AIA" href="https://www.savonafbc.it/coni-figc-aia-comunicato-ufficiale-2017/">Coni-FIGC-AIA</a></li>
	<li id="menu-item-588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588"><a title="Accesso Disabili" href="https://www.savonafbc.it/accesso-disabili/">Accesso Disabili</a></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-356 dropdown"><a title="Stadio" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Stadio <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu animated fadeIn">
	<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a title="Lo Stadio Bacigalupo" href="https://www.savonafbc.it/lo-stadio-bacigalupo/">Lo Stadio Bacigalupo</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a title="Come Arrivare" href="https://www.savonafbc.it/come-arrivare/">Come Arrivare</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a title="Regolamento Uso Stadio" href="https://www.savonafbc.it/regolamento-uso-stadio/">Regolamento Uso Stadio</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a title="Regolamento Striscioni" href="https://www.savonafbc.it/regolamento-striscioni/">Regolamento Striscioni</a></li>
	<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a title="Calcio a 5" href="https://www.savonafbc.it/calcio-a-5/">Calcio a 5</a></li>
</ul>
</li>
<li id="menu-item-1610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1610 dropdown"><a title="Sett. Giovanile" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Sett. Giovanile <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu animated fadeIn">
	<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a title="Organigramma Giovanili" href="https://www.savonafbc.it/organigramma/">Organigramma Giovanili</a></li>
	<li id="menu-item-2596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2596"><a title="News" href="https://www.savonafbc.it/category/settore-giovanile/">News</a></li>
	<li id="menu-item-2533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2533"><a title="Juniores" href="https://www.savonafbc.it/juniores-2001/">Juniores</a></li>
	<li id="menu-item-1619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1619"><a title="Allievi 2001 Regionali" href="https://www.savonafbc.it/sett-giovanile/allievi-2001/">Allievi 2001 Regionali</a></li>
	<li id="menu-item-1618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1618"><a title="Allievi 2002 Regionali" href="https://www.savonafbc.it/sett-giovanile/allievi-fb-2002/">Allievi 2002 Regionali</a></li>
	<li id="menu-item-1626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1626"><a title="Giovanissimi 2003 Regionali" href="https://www.savonafbc.it/sett-giovanile/giovanissimi-2003-regionali/">Giovanissimi 2003 Regionali</a></li>
	<li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a title="Giovanissimi Regionali 2004 Fascia B" href="https://www.savonafbc.it/sett-giovanile/giovanissimi-fb-2004/">Giovanissimi Regionali 2004 Fascia B</a></li>
	<li id="menu-item-1615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1615"><a title="Giovanissimi 2005 Provinciali" href="https://www.savonafbc.it/sett-giovanile/giovanissimi-2005/">Giovanissimi 2005 Provinciali</a></li>
	<li id="menu-item-1614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1614"><a title="Esordienti  2006" href="https://www.savonafbc.it/sett-giovanile/esordienti-1a-2006/">Esordienti  2006</a></li>
	<li id="menu-item-1621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1621"><a title="Pulcini 2007" href="https://www.savonafbc.it/sett-giovanile/piccoli-amici/">Pulcini 2007</a></li>
	<li id="menu-item-1613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1613"><a title="Pulcini 2008" href="https://www.savonafbc.it/sett-giovanile/pulcini-2008/">Pulcini 2008</a></li>
</ul>
</li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-364 dropdown"><a title="Marketing" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Marketing <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu animated fadeIn">
	<li id="menu-item-1131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1131"><a title="Contattaci" href="https://www.savonafbc.it/contattaci/">Contattaci</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a title="Sponsor" href="https://www.savonafbc.it/sponsor/">Sponsor</a></li>
</ul>
</li>
<li id="menu-item-1669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1669"><a title="News" href="https://www.savonafbc.it/category/savona-fbc/">News</a></li>
</ul>                       </div>
                    </div>
                  </div>
                </div>
            </div>
        </header>
       <section class="news-content-section">
        <div class="container">
            <div class="row">

               

                <div class="col-md-8">
                   <div class="left-bar">

                        <div class="section-title-wrap ">
                        <div class="section-title"><h1 class="section-title-h">Torneo delle Regioni: avanti gli Allievi liguri di Berruti e Lazzaretti</h1></div>
                        </div>
                        <div class="single-news-content-wrap">

                        
                         
                          
                          
                           <div class="post" id="post-3206">
                           
                            <div class="full-news-img-wrap">
                                <img width="720" height="342" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2018/03/1287699.png" class="lazy lazy-hidden full-news-img wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2018/03/1287699.png 720w, https://www.savonafbc.it/wp-content/uploads/2018/03/1287699-300x143.png 300w, https://www.savonafbc.it/wp-content/uploads/2018/03/1287699-128x61.png 128w, https://www.savonafbc.it/wp-content/uploads/2018/03/1287699-32x15.png 32w, https://www.savonafbc.it/wp-content/uploads/2018/03/1287699-400x190.png 400w, https://www.savonafbc.it/wp-content/uploads/2018/03/1287699-450x214.png 450w" sizes="(max-width: 720px) 100vw, 720px" /><noscript><img width="720" height="342" src="https://www.savonafbc.it/wp-content/uploads/2018/03/1287699.png" class="full-news-img wp-post-image" alt="" srcset="https://www.savonafbc.it/wp-content/uploads/2018/03/1287699.png 720w, https://www.savonafbc.it/wp-content/uploads/2018/03/1287699-300x143.png 300w, https://www.savonafbc.it/wp-content/uploads/2018/03/1287699-128x61.png 128w, https://www.savonafbc.it/wp-content/uploads/2018/03/1287699-32x15.png 32w, https://www.savonafbc.it/wp-content/uploads/2018/03/1287699-400x190.png 400w, https://www.savonafbc.it/wp-content/uploads/2018/03/1287699-450x214.png 450w" sizes="(max-width: 720px) 100vw, 720px" /></noscript>
                            </div>
                            
                            <div class="full-news-content">
                                
                                <div class="full-news-meta">
                                    <ul class="full-news-meta-list">
                                        
                                        <li class="full-news-date"><i class="fa fa-calendar-o" aria-hidden="true"></i>marzo 27, 2018</li>
                                        
                                        
                                        <li class="full-news-author"><i class="fa fa-user" aria-hidden="true"></i>Massimo Piperissa</li>
                                        
                                        
                                        <li class="full-news-cats"><i class="fa fa-folder" aria-hidden="true"></i><a href="https://www.savonafbc.it/category/savona-fbc/" rel="category tag">Savona FBC</a></li>
                                        
                                        
                                        <li class="full-news-comments"><i class="fa fa-comments" aria-hidden="true"></i>0</li>
                                        
                                        
                                        <li class="full-news-views"><i class="fa fa-eye" aria-hidden="true"></i>62 Views</li>
                                        
                                    </ul>     
                                </div>
                                
                                <div class="full-news-text">
                                       <p>Ottimi risultati della Rappresentativa ligure degli Allievi<span id="more-3206"></span> che con tre vittorie su tre, si qualifica alla fase successiva del Torneo delle Regioni. Sono 2 i biancoblù a rappresentare il Savona, il portiere Daniel Berruti e il centrocampista Jonathan Lazzaretti che hanno contribuito al passaggio del turno, i nostri ragazzi saranno ancora in campo domani a Pescara alle 14.30 contro la Rappresentativa siciliana, ecco il resoconto dal sito della Lega Nazionale Dilettanti e il programma delle prossime gare:</p>
<p>La terza e ultima giornata dei gironi del Torneo delle Regioni di calcio a undici in Abruzzo #tdr2018 ha delineato il quadro delle squadre qualificate ai Quarti di Finale. Da mercoledì 28 marzo spazio alle sfide da dentro o fuori del Torneo riservato alle Rappresentative Regionali con giocatrici e giocatori dei sodalizi dilettanti delle categorie Juniores (under 18), Allievi (under 16), Giovanissimi (under 14) e femminile (under 23).</p>
<p>Un’edizione fin qui contraddistinta da un’eccezionale capacità realizzativa. Nelle prime 111 partite sono stati segnati ben 287 gol, per una media di poco oltre 2,5 reti a gara. Delle 75 partecipanti rimangono in lizza 32 Rappresentative.</p>
<p>E’ un’edizione molto equilibrata, nessuna regione ha fatto il pieno. Liguria, Lombardia, Piemonte Valle D’Aosta e Sicilia hanno piazzato tre squadre ai Quarti di Finale. Due formazioni per i padroni di casa dell’Abruzzo e per Emilia Romagna, Veneto, Umbria, Toscana e Marche. Rimangono con una Rappresentativa Lazio, CPA Trento, CPA Bolzano, Campania, Puglia, Friuli Venezia Giulia e Calabria. Si torna a giocare mercoledì 28 marzo con i quattro accoppiamenti per categoria dei Quarti di Finale.</p>
<p>Juniores nel segno della discontinuità, tornano a casa le finaliste del 2017 Toscana e Lazio così come la corazzata Lombardia. Grandi prestazioni di Friuli Venezia Giulia, Abruzzo, Umbria, Emilia Romagna e Liguria, sorpresa CPA Bolzano. Sportivamente drammatica l’esclusione della Sardegna avvenuta per sorteggio, ne ha beneficiato il Piemonte VdA.<br />
Negli Allievi c’è un buon ricambio rispetto alla scorsa edizione, fuori tre delle quattro semifinaliste del 2017 compresi i campioni in carica del Lazio. Stesso discorso per i Giovanissimi, la Toscana non potrà difendere il titolo ma nel femminile è ancora in gioco come la Liguria. Non c’è la finalista CPA Bolzano, si conferma la Campania, mentre la Sicilia torna tra le migliori otto Rappresentativa d’Italia di calcio femminile.<br />
Un successo le prime 24 dirette streaming sul sito ufficiale del torneo torneodelleregioni.lnd.it visualizzate da più di 80.000 persone. Tutte le gare dei Quarti, Semifinali e le Finali saranno trasmesse in diretta streaming. Più di 1.500 utenti stanno seguendo gli aggiornamenti in tempo reale sull’app Goalshouter.</p>
<p>Capitolo marcatori: negli Juniores doppietta di Clemente (capocannoniere con quattro gol) e di Diouf (Sardegna), altro centro dell’umbro Mouha (tre firme). Nei Giovanissimi terza rete in altrettante partite per il veneto Thomas Cossalter e per il marchigiano Mattia Cardinali, quest’ultimo decisivo nello scontro diretto con la Puglia. Negli Allievi terzo gol per Mamadou Sall, la sua firma ha regalato il primo posto ai padroni di casa dell’Abruzzo. Stesso peso della tripletta del lombardo Gabriele Motta contro la Basilicata. Nel calcio femminile la Campania supera i gironi per il secondo anno di fila grazie ai quattro centri della Cuomo. Stessa efficacia e numeri di gol per la toscana Menchetti autrice di una tripletta nell’ultimo match del girone.</p>
<p>IL PROGRAMMA</p>
<p>28 marzo – quarti di finale</p>
<p>JUNIORES (ore 16.30)<br />
Friuli Venezia Giulia-Piemonte VdA (Giulianova &#8211; Castrum)<br />
Abruzzo-CPA Bolzano (Martinsicuro)<br />
Umbria-Marche (Ortona)<br />
Emilia Romagna-Liguria (Pescara &#8211; Gesuiti)</p>
<p>ALLIEVI (ore 14.30)<br />
Sicilia- Liguria (Pescara-Gesuiti)<br />
Toscana-Emilia Romagna (Giulianova – Castrum)<br />
Abruzzo-Lombardia (Martinsicuro)<br />
Veneto-Calabria (Ortona)</p>
<p>GIOVANISSIMI (ore 10.00)<br />
Marche-Lombardia (Martinsicuro)<br />
Lazio-Puglia (Ortona)<br />
Umbria-Piemonte VdA (Giulianova – Castrum)<br />
Sicilia-Veneto (Pescara – Gesuiti)</p>
<p>FEMMINILE (ore 14.30)<br />
Lombardia-CPA Trento (Poggio degli Ulivi)<br />
Toscana-Piemonte VdA (Poggio degli Ulivi)<br />
Ore 16.30<br />
Sicilia-Liguria (Poggio degli Ulivi – Campo A)<br />
Veneto-Campania (Poggio degli Ulivi – Campo B)</p>
<p>29 marzo – semifinali</p>
<p>30 marzo – finali<br />
ALLIEVI E GIOVANISSIMI</p>
<p>31 marzo – finali<br />
FEMMINILE &#8211; JUNIORES</p>
<p>Segui il torneo su torneodelleregioni.lnd.it</p>

                                </div>
                                <div class="full-news-nav-pages">
                                    
                                    <div class="clear"></div>
                                </div>
                                <div class="full-news-tags">
                                    <i class="fa fa-tags" aria-hidden="true"></i><a href="https://www.savonafbc.it/tag/savonafbc-savona-calcio-sport-liguria-settoregiovanile/" rel="tag">#SavonaFbc #Savona #calcio #sport #liguria #SettoreGiovanile</a>
                                </div>
                                
                                <div class="full-news-share-buttons">
                                          <span class="full-news-share-label">Condividi:</span>
                                          
                                          <a href="http://www.facebook.com/share.php?u=https://www.savonafbc.it/torneo-delle-regioni-avanti-gli-allievi-liguri-di-berruti-e-lazzaretti/"><img class="social-icon" src="https://www.savonafbc.it/wp-content/themes/topclub-sp/img/socials/facebook.png" alt="facebook"></a>
                                          

                                          
                                          <a href="https://plus.google.com/share?url=https://www.savonafbc.it/torneo-delle-regioni-avanti-gli-allievi-liguri-di-berruti-e-lazzaretti/"><img class="social-icon" src="https://www.savonafbc.it/wp-content/themes/topclub-sp/img/socials/googleplus.png" alt="googleplus"></a>
                                          

                                          
                                          
                                          <a href="http://www.linkedin.com/shareArticle?mini=true&urlhttps://www.savonafbc.it/torneo-delle-regioni-avanti-gli-allievi-liguri-di-berruti-e-lazzaretti/&title=Torneo delle Regioni: avanti gli Allievi liguri di Berruti e Lazzaretti">
                                          <img class="social-icon" src="https://www.savonafbc.it/wp-content/themes/topclub-sp/img/socials/linkedin.png" alt="linkedin"></a>
                                          

                                          
                                          <a href="http://pinterest.com/pin/create/button/?url=https://www.savonafbc.it/torneo-delle-regioni-avanti-gli-allievi-liguri-di-berruti-e-lazzaretti/&media=https://www.savonafbc.it/wp-content/uploads/2018/03/1287699.png"><img class="social-icon" src="https://www.savonafbc.it/wp-content/themes/topclub-sp/img/socials/pinterest.png" alt="pinterest"></a>
                                          
                                </div>
                                

                                

                            </div>
                        </div>

                        

                        </div>

                   </div>
                </div>

                
                <div class="col-md-4">                     
   
       <div class="sidebar-block"><div id="search-2" class="sidebar-inside-block widget_search"><div class="section-title-wrap"><div class="section-title"><h3 class="section-title-h">Cerca</h3></div></div><form action="https://www.savonafbc.it/" id="searchform" class="searchform" method="get" role="search">
    <input type="text" id="s" class="s" name="s" placeholder="Search...">
    <button type="submit" id="searchsubmit" name="submit" class="searchsubmit"><i class="fa fa-search inner-search-icon" aria-hidden="true"></i></button>
</form>
</div></div><div class="sp-widget-align-none"><div class="sidebar-block"><div id="sportspress-league-table-2" class="sidebar-inside-block widget_sportspress widget_league_table widget_sp_league_table"><div class="section-title-wrap"><div class="section-title"><h3 class="section-title-h">Classifica 2017/2018</h3></div></div><div class="sp-template sp-template-league-table">
	<div class="sp-table-wrapper"><table class="sp-league-table sp-data-table sp-sortable-table sp-responsive-table table_5aba1a2342dbc sp-scrollable-table sp-paginated-table" data-sp-rows="20"><thead><tr><th class="data-rank">Pos</th><th class="data-name">Club</th><th class="data-p">PG</th><th class="data-w">V</th><th class="data-d">P</th><th class="data-l">S</th><th class="data-pts">Pts</th></tr></thead><tbody><tr class="odd sp-row-no-0"><td class="data-rank" data-label="Pos">1</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/ponsacco/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoponsacco" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoponsacco" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoponsacco" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/Ponsacco.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>FC Ponsacco 1920</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">15</td><td class="data-d" data-label="P">10</td><td class="data-l" data-label="S">3</td><td class="data-pts" data-label="Pts">55</td></tr><tr class="even sp-row-no-1"><td class="data-rank" data-label="Pos">2</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/asd-albissola-2010/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logo_albisola" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logo_albisola" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logo_albisola" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Albissola 2010</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">15</td><td class="data-d" data-label="P">6</td><td class="data-l" data-label="S">7</td><td class="data-pts" data-label="Pts">51</td></tr><tr class="odd sp-row-no-2"><td class="data-rank" data-label="Pos">3</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/sanremese-calcio/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoponsacco" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese.png 300w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-180x180.png 180w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoponsacco" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese.png 300w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-180x180.png 180w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoponsacco" srcset="https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese.png 300w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/09/sanremese-180x180.png 180w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Sanremese Calcio</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">15</td><td class="data-d" data-label="P">6</td><td class="data-l" data-label="S">7</td><td class="data-pts" data-label="Pts">51</td></tr><tr class="even sp-row-no-3"><td class="data-rank" data-label="Pos">4</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/viareggio/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoviareggio" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoviareggio" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoviareggio" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Viareggio</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">14</td><td class="data-d" data-label="P">8</td><td class="data-l" data-label="S">6</td><td class="data-pts" data-label="Pts">50</td></tr><tr class="odd sp-row-no-4"><td class="data-rank" data-label="Pos">5</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/real-forte-querceta/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/real-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/real-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/real-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/real-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/real-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/real.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/real-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/real-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/real-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/real-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/real-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/real.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/real-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/real-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/real-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/real-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/real-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/real.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Real Forte Querceta</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">13</td><td class="data-d" data-label="P">9</td><td class="data-l" data-label="S">6</td><td class="data-pts" data-label="Pts">48</td></tr><tr class="even sp-row-no-5"><td class="data-rank" data-label="Pos">6</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/savona-fbc/"><span class="team-logo"><img width="125" height="125" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logosavonaofficial" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png 125w, https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min-32x32.png 32w" sizes="(max-width: 125px) 100vw, 125px" /><noscript><img width="125" height="125" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logosavonaofficial" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png 125w, https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min-32x32.png 32w" sizes="(max-width: 125px) 100vw, 125px" /><noscript><img width="125" height="125" src="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logosavonaofficial" srcset="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png 125w, https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min-32x32.png 32w" sizes="(max-width: 125px) 100vw, 125px" /></noscript></noscript></span>Savona FBC</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">13</td><td class="data-d" data-label="P">7</td><td class="data-l" data-label="S">8</td><td class="data-pts" data-label="Pts">46</td></tr><tr class="odd sp-row-no-6"><td class="data-rank" data-label="Pos">7</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/asd-seravezza-pozzi/"><span class="team-logo"><img width="95" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio-95x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="seravezzalogo" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio-95x128.png 95w, https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio-24x32.png 24w, https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio.png 185w" sizes="(max-width: 95px) 100vw, 95px" /><noscript><img width="95" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio-95x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="seravezzalogo" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio-95x128.png 95w, https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio-24x32.png 24w, https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio.png 185w" sizes="(max-width: 95px) 100vw, 95px" /><noscript><img width="95" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio-95x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="seravezzalogo" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio-95x128.png 95w, https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio-24x32.png 24w, https://www.savonafbc.it/wp-content/uploads/2017/10/Seravezza-Calcio.png 185w" sizes="(max-width: 95px) 100vw, 95px" /></noscript></noscript></span>Seravezza-Pozzi</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">11</td><td class="data-d" data-label="P">11</td><td class="data-l" data-label="S">6</td><td class="data-pts" data-label="Pts">44</td></tr><tr class="even sp-row-no-7"><td class="data-rank" data-label="Pos">8</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/massese/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/massese-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="massese" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/massese-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/massese-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="massese" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/massese-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/massese-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="massese" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/massese-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/massese.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Massese</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">11</td><td class="data-d" data-label="P">9</td><td class="data-l" data-label="S">8</td><td class="data-pts" data-label="Pts">42</td></tr><tr class="odd sp-row-no-8"><td class="data-rank" data-label="Pos">9</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/lavagnese/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logolavagnese" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logolavagnese" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logolavagnese" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/Logo_Lavagnese_2016-17.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Lavagnese</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">11</td><td class="data-d" data-label="P">8</td><td class="data-l" data-label="S">9</td><td class="data-pts" data-label="Pts">41</td></tr><tr class="even sp-row-no-9"><td class="data-rank" data-label="Pos">10</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/ligorna/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logo_albisola" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logo_albisola" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logo_albisola" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_albisola-1.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Ligorna</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">10</td><td class="data-d" data-label="P">8</td><td class="data-l" data-label="S">10</td><td class="data-pts" data-label="Pts">38</td></tr><tr class="odd sp-row-no-10"><td class="data-rank" data-label="Pos">11</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/san-donato-tavarnelle/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/sandonatotavernelle.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>San Donato Tavarnelle</a></td><td class="data-p" data-label="PG">27</td><td class="data-w" data-label="V">10</td><td class="data-d" data-label="P">6</td><td class="data-l" data-label="S">11</td><td class="data-pts" data-label="Pts">36</td></tr><tr class="even sp-row-no-11"><td class="data-rank" data-label="Pos">12</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/ghivizzano-borgoamozzano-calcio/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-1.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Ghivizzano Borgoamozzano</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">8</td><td class="data-d" data-label="P">12</td><td class="data-l" data-label="S">8</td><td class="data-pts" data-label="Pts">36</td></tr><tr class="odd sp-row-no-12"><td class="data-rank" data-label="Pos">13</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/sestri-levante/"><span class="team-logo"><img width="105" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante-105x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante-105x128.png 105w, https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante.png 245w, https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante-26x32.png 26w" sizes="(max-width: 105px) 100vw, 105px" /><noscript><img width="105" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante-105x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante-105x128.png 105w, https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante.png 245w, https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante-26x32.png 26w" sizes="(max-width: 105px) 100vw, 105px" /><noscript><img width="105" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante-105x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante-105x128.png 105w, https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante.png 245w, https://www.savonafbc.it/wp-content/uploads/2017/10/sestri-levante-26x32.png 26w" sizes="(max-width: 105px) 100vw, 105px" /></noscript></noscript></span>Sestri Levante</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">9</td><td class="data-d" data-label="P">8</td><td class="data-l" data-label="S">11</td><td class="data-pts" data-label="Pts">35</td></tr><tr class="even sp-row-no-13"><td class="data-rank" data-label="Pos">14</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/fbc-finale/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/finalecalcio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>FBC Finale</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">6</td><td class="data-d" data-label="P">11</td><td class="data-l" data-label="S">11</td><td class="data-pts" data-label="Pts">29</td></tr><tr class="odd sp-row-no-14"><td class="data-rank" data-label="Pos">15</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/usd-rignanese/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/rignanese.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Rignanese</a></td><td class="data-p" data-label="PG">27</td><td class="data-w" data-label="V">8</td><td class="data-d" data-label="P">5</td><td class="data-l" data-label="S">14</td><td class="data-pts" data-label="Pts">29</td></tr><tr class="even sp-row-no-15"><td class="data-rank" data-label="Pos">16</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/scandicci-calcio/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="scandicci-logo" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="scandicci-logo" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="scandicci-logo" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/scandicci_calcio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Scandicci Calcio</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">7</td><td class="data-d" data-label="P">3</td><td class="data-l" data-label="S">18</td><td class="data-pts" data-label="Pts">24</td></tr><tr class="odd sp-row-no-16"><td class="data-rank" data-label="Pos">17</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/argentina-arma-calcio/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-128x128.jpg" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="argentina-calcio" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-128x128.jpg 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-150x150.jpg 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-32x32.jpg 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-180x180.jpg 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio.jpg 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-128x128.jpg" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="argentina-calcio" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-128x128.jpg 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-150x150.jpg 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-32x32.jpg 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-180x180.jpg 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio.jpg 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-128x128.jpg" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="argentina-calcio" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-128x128.jpg 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-150x150.jpg 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-32x32.jpg 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio-180x180.jpg 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/argentina_calcio.jpg 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Argentina Arma Calcio</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">2</td><td class="data-d" data-label="P">8</td><td class="data-l" data-label="S">18</td><td class="data-pts" data-label="Pts">14</td></tr><tr class="even sp-row-no-17"><td class="data-rank" data-label="Pos">18</td><td class="data-name has-logo" data-label="Club"><a href="https://www.savonafbc.it/team/valdinievole-montecatini/"><span class="team-logo"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/montecatini-calcio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></span>Valdinievole Montecatini</a></td><td class="data-p" data-label="PG">28</td><td class="data-w" data-label="V">1</td><td class="data-d" data-label="P">9</td><td class="data-l" data-label="S">18</td><td class="data-pts" data-label="Pts">12</td></tr></tbody></table></div><div class="sp-league-table-link sp-view-all-link"><a href="https://www.savonafbc.it/table/serie-d-tabella-campionato/">Guarda la classifica completa</a></div></div>
</div></div></div><div class="sp-widget-align-none"><div class="sidebar-block"><div id="sportspress-countdown-1" class="sidebar-inside-block widget_sportspress widget_countdown widget_sp_countdown"><div class="section-title-wrap"><div class="section-title"><h3 class="section-title-h">Prossimo Match</h3></div></div><div class="sp-template sp-template-countdown">
	<div class="sp-countdown-wrapper">
		<h3 class="event-name sp-event-name">
			<a class="team-logo logo-odd" href="https://www.savonafbc.it/team/viareggio/" title="Viareggio"><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoviareggio" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoviareggio" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /><noscript><img width="128" height="128" src="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logoviareggio" srcset="https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-128x128.png 128w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-150x150.png 150w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-32x32.png 32w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio-180x180.png 180w, https://www.savonafbc.it/wp-content/uploads/2017/10/logo_viareggio.png 300w" sizes="(max-width: 128px) 100vw, 128px" /></noscript></noscript></a><a class="team-logo logo-even" href="https://www.savonafbc.it/team/savona-fbc/" title="Savona FBC"><img width="125" height="125" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logosavonaofficial" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png 125w, https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min-32x32.png 32w" sizes="(max-width: 125px) 100vw, 125px" /><noscript><img width="125" height="125" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png" class="lazy lazy-hidden attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logosavonaofficial" srcset="" data-srcset="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png 125w, https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min-32x32.png 32w" sizes="(max-width: 125px) 100vw, 125px" /><noscript><img width="125" height="125" src="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png" class="attachment-sportspress-fit-icon size-sportspress-fit-icon wp-post-image" alt="logosavonaofficial" srcset="https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min.png 125w, https://www.savonafbc.it/wp-content/uploads/2017/12/logosavonaofficial-min-32x32.png 32w" sizes="(max-width: 125px) 100vw, 125px" /></noscript></noscript></a>			<a href="https://www.savonafbc.it/event/viareggio-savona/">Viareggio - Savona</a>		</h3>
						<h5 class="event-venue sp-event-venue">
					<a href="https://www.savonafbc.it/venue/stadio-viareggio/" rel="tag">Stadio - Viareggio</a>				</h5>
									<h5 class="event-league sp-event-league">Serie D</h5>
							<p class="countdown sp-countdown">
			<time datetime="2018-03-29 14:30:50" data-countdown="2018/03/29 14:30:50">
				<span>02 <small>giorni</small></span>
				<span>03 <small>ore</small></span>
				<span>13 <small>minuti</small></span>
				<span>43 <small>secondi</small></span>
			</time>
		</p>
	</div>
</div></div></div></div><div class="sidebar-block"><div id="social-widget-3" class="sidebar-inside-block Social_Widget"><div class="section-title-wrap"><div class="section-title"><h3 class="section-title-h">Seguici Sui Social!</h3></div></div><div class="socialmedia-buttons smw_center"><a href="https://it-it.facebook.com/Savona-Fbc-550033585059661/" rel="nofollow" target="_blank"><img width="64" height="64" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="lazy lazy-hidden fade" /><noscript><img width="64" height="64" src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></noscript></a><a href="https://twitter.com/savonafbc" rel="nofollow" target="_blank"><img width="64" height="64" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="lazy lazy-hidden fade" /><noscript><img width="64" height="64" src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></noscript></a><a href="https://www.instagram.com/savonafbc/?hl=it" rel="nofollow" target="_blank"><img width="64" height="64" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/64/instagram.png" 
				alt="Follow Us on Instagram" 
				title="Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="lazy lazy-hidden fade" /><noscript><img width="64" height="64" src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/64/instagram.png" 
				alt="Follow Us on Instagram" 
				title="Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></noscript></a></div></div></div>
   
</div>
                
           </div>
        </div>
    </section>
        <footer class="page-footer">
            <div class="container">
              <div class="footer-wrap">
               <div class="row">
                   

                       <div id="text-1" class="widget_text footer-widget col-md-6"><h3 class="footer-title-h">Su di noi</h3>			<div class="textwidget"><p align=""><strong>Savona FBC </strong>è una società calcistica italiana con sede nella città di Savona.<br />Milita nel campionato nazionale di <strong>Serie D stagione 2017/2018</strong>,<br />
quarto livello del campionato di calcio italiano.</br><br />
Vuoi saperne di più? <a href="https://www.savonafbc.it/la-storia-del-club/" target="_blank" rel="noopener">Leggi la storia del nostro club</a>.</p>
<p>&nbsp;</p>
</div>
		</div><div id="social-widget-9" class="Social_Widget footer-widget col-md-6"><h3 class="footer-title-h">Seguici sui nostri social!</h3><div class="socialmedia-buttons smw_left"><div class="socialmedia-text">Vuoi rimanere sempre aggiornato sul mondo Savona FBC.</br> Scopri tutti gli eventi in programma! Seguici su Facebook, Instagram e Twitter!

<br></br></div><a href="https://it-it.facebook.com/Savona-Fbc-550033585059661/" rel="nofollow" target="_blank"><img width="32" height="32" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguici su: Facebook" 
				title="Seguici su: Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="lazy lazy-hidden fade" /><noscript><img width="32" height="32" src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguici su: Facebook" 
				title="Seguici su: Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></noscript></a><a href="https://www.instagram.com/savonafbc/" rel="nofollow" target="_blank"><img width="32" height="32" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/32/instagram.png" 
				alt="Seguici su: Instagram" 
				title="Seguici su: Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="lazy lazy-hidden fade" /><noscript><img width="32" height="32" src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/32/instagram.png" 
				alt="Seguici su: Instagram" 
				title="Seguici su: Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></noscript></a><a href="https://twitter.com/savonafbc" rel="nofollow" target="_blank"><img width="32" height="32" src="//www.savonafbc.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Seguici su: Twitter" 
				title="Seguici su: Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="lazy lazy-hidden fade" /><noscript><img width="32" height="32" src="https://www.savonafbc.it/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Seguici su: Twitter" 
				title="Seguici su: Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></noscript></a></div></div>
                   
               </div>
                    <div class="clear"></div>
                    
                </div>
            </div>
                                        <div class="copyright-wrap">
              <div class="container">
                  <div class="row">
                      <div class="copyright">
                          <span>© S.S.D. a R.L SAVONA FBC - P.IVA 01624950091 - Sede Legale: Via Cadorna 5 Savona. Creato da: gierre-studio.it </span>
                      </div>
                  </div>
              </div>
          </div>
                                   </footer>
                   </div>
    <script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.savonafbc.it/wp-content/mmr/844c1e96-1517561695.min.js'></script>
</body>
</html>